WordPress

SAKURA RS WP SSL が有効化できない!対処法と設定方法(さくらサーバー利用)

Wordpressで「SAKURA RS WP SSL 」のプラグインを有効化しようとしたら、「重大なエラーを引き起こしたため、プラグインを有効化できませんでした。」と表示されました。「重大なエラー?」、何事?と思いましたが、意外に簡単、PHPのバージョンを変更したら解決しました。

続きを読む

You May Also Like !